Cześć. Zmieniłem podczas ustawień ścieżkę z xxx.eu na xxx.eu/public_html/ bo w przeglądarce tylko tak działała mi strona. Niestety po zapisaniu wyskoczył #500 błąd blank i teraz nic mi nie działa. Wordpress admin tez nie działa. Nawet się tam nie mogę zalogować. W wp-config.php nic nie ma o #siteurl
Na prośbę autora.
Wątek został przeniesiony do kosza.
Prawdopodobne przyczyny :
1. Temat jest niezgodny z regulaminem.
2. Podobny temat znajduje się już na forum.
3. Wątek nie jest już aktualny.
4. Autor prosił o jego przeniesienie.
5. Temat został wyczerpany bądź rozwiązany.
Pozdrawiamy
Administracja Forum.
(Ten post był ostatnio modyfikowany: 22-01-2016, 23:18 przez piotrekprorok.)