Witam was..
Mam problem jedną z moich domen na az.pl oczywiście darmowa domena już zarejestrowana mam hosting na blutu.pl wszystkie dns zmieniłem w panelu na az... Biorę na blutu.pl autoinstalatora Joomla instaluje sie wszystko miodzio niby fajnie i taki błąd wyskakuje przy wejściu na zaplecze Co jest grane Jakieś pomysły ? http://imageshack.us/photo/my-images/593/86674672.jpg/
Domena jest aktywna hosting także i już nie mam pojęcia co się z tym stało że nie działa
(Ten post był ostatnio modyfikowany: 05-06-2013, 01:20 przez afghan.)
Wątek został przeniesiony do kosza.
Prawdopodobne przyczyny :
1. Temat jest niezgodny z regulaminem.
2. Podobny temat znajduje się już na forum.
3. Wątek nie jest już aktualny.
4. Autor prosił o jego przeniesienie.
5. Temat został wyczerpany bądź rozwiązany.